好股票網每日提供最新股票軟件下載,如果您覺得不錯,麻煩推薦給您的好友,謝謝!
您現在的位置:好股票網 >> 股票公式 >> 通達信公式

爆點副圖/選股指標 通達信 貼圖

[下載地址]

好股票網經過測試可運行,該軟件通過多款專業殺毒軟件掃描

  • 360通過
  • 金山通過
  • 瑞星通過
  • 江民通過
  • 卡巴通過
  • 諾頓通過
  • 運行平臺:Win7/Vista/WinXP/Win2003/
  • 公式語言:簡體中文
  • 更新時間:2020-02-14 09:24:00
  • 公式評級:
  • 公式類型:通達信公式
  • 授權方式:共享版
  • 公式大。3.00 KB
  • 解壓密碼:goodgupiao
  • 下載統計:
  • 相關Tags:
已有次下載
推 薦0
不推薦0

爆點副圖/選股指標 通達信 貼圖介紹

好股票軟件下載網(www.8838726.live)提示:您正在下載的是:爆點副圖/選股指標 通達信 貼圖

很好的抄底指標--抄底爆點


急速超跌:=(C-MA(C,34))/MA(C,34)*100<-14;{34日乖離率}
當日收陽:=(H-L)/L>0.07{當天振幅大于7%}
AND (C-O)/O>0.07{當天的K線實體長度大于7%}
AND C/REF(C,1)>1.05{當日漲幅超過5%};
枯木逢春:急速超跌 AND 當日收陽 ;
I枯木逢春:STICKLINE(枯木逢春,0,99,4,1),COLORGREEN;
DRAWTEXT(枯木逢春,98,' 枯木逢春97.36%'),COLORGREEN;
爆點:LLV(L,3)=LLV(L,60) AND C/REF(C,1)>=1.04; {爆點 60.64%}
XL3:(C-EMA(C,21))/EMA(C,21)*100;
爆破:CROSS(XL3,-20);{爆破}
爆炸:LLV(L,3)=LLV(L,120) AND C/REF(C,1)>=1.06; {爆炸}
XL6:(C-MA(C,24))/MA(C,24)*100;
啟爆:CROSS(XL6,-20);{啟爆}
I爆破:STICKLINE(爆破>0,0,70,2,0),COLORRED;
DRAWTEXT(爆破,68,' 爆破86.91'),COLORRED;
I啟爆:STICKLINE(啟爆>0,0,52,2,0),COLORLIRED;
DRAWTEXT(啟爆,51,' 啟爆81.97%'),COLORLIRED;
I爆點:STICKLINE(爆點>0,0,20,2,0),COLORLIGRAY;{橙色}
DRAWTEXT(FILTER(爆點,5),18,' 爆點60.64%'),COLORLIGRAY;
0;


爆點副圖/選股指標 通達信 貼圖


好股票軟件下載網(www.8838726.live)提醒您:股市有風險,投資需謹慎。
相關說明
  • 好股票軟件下載網歡迎用戶將網頁內容和下載地址轉發到博客、微博、論壇等。
  • 發布的公式指標絕大部分是來源于各大論壇,謝謝各位老師的原創指標。
  • 判斷公式指標好壞,請用戶參考用戶評論或者軟件好評度
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果引入公式的時候,發現公式名稱欄空白,調整電腦時間到1997年,能出現公式名稱并正常顯示,可能是公式使用期限已過。
  • 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
安徽11选5遗漏一定牛