好股票網每日提供最新股票軟件下載,如果您覺得不錯,麻煩推薦給您的好友,謝謝!
您現在的位置:好股票網 >> 股票公式 >> 通達信公式

飛升紅箭異動買入副圖指標 源碼 通達信 貼圖 沒未來

[下載地址]

好股票網經過測試可運行,該軟件通過多款專業殺毒軟件掃描

  • 360通過
  • 金山通過
  • 瑞星通過
  • 江民通過
  • 卡巴通過
  • 諾頓通過
  • 運行平臺:Win7/Vista/WinXP/Win2003/
  • 公式語言:簡體中文
  • 更新時間:2020-02-13 10:04:00
  • 公式評級:
  • 公式類型:通達信公式
  • 授權方式:共享版
  • 公式大。4.00 KB
  • 解壓密碼:goodgupiao
  • 下載統計:
  • 相關Tags:
已有次下載
推 薦0
不推薦0

飛升紅箭異動買入副圖指標 源碼 通達信 貼圖 沒未來介紹

好股票軟件下載網(www.8838726.live)提示:您正在下載的是:飛升紅箭異動買入副圖指標 源碼 通達信 貼圖 沒未來




STICKLINE(C,12,0,5,0),COLOR9C8700;
STICKLINE(C,-2,0,5,0),COLOR004400;
V1:=EMA(CLOSE,60)-EMA(CLOSE,300);
V2:=EMA(V1,300);
V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
V4:SMA(V3,2,1);
V5:SMA(V4,2,1);
V6:=CLOSE/REF(CLOSE,3)>=1.1;
V7:=BACKSET(V6,3);
換手:=VOL/CAPITAL*100;
綜價:=(H+L+O+3*C)/6;
量權均線:=DMA(綜價,換手/SUM(換手,10));
量價判底:=(C-量權均線)/量權均線<-0.22;
大漲買:IF((V7 AND COUNT(V7,3)=1),50,0),COLORMAGENTA,LINETHICK2;
DRAWTEXT(大漲買,50,0'大漲買 '),COLORMAGENTA;
速跌:=REF(H,10)/C>1.382;
急跌:=REF(C,3)/L>1.15;
易漲:=COST(15)>1.25*C;
市場弱狀:=速跌 AND 急跌 AND 易漲;
異動:=H>L*1.051 OR H>L+0.05*REF(C,1);
乖離條件:=(C-MA(C,34))/MA(C,34)<-0.23 OR C/MA(C,60)<0.74;
乖離判底:=(市場弱狀 OR 乖離條件) AND 異動;
佛珠:量價判底 OR 乖離判底,COLORRED,LINETHICK0;
V10:=PEAKBARS(3,15,1)<10;
V12:=IF(V10=1,50,0);
乖離13:=10-SMA((C-MA(C,13))/MA(C,13),2,1)*10;
乖離16:=10-SMA((C-MA(C,16))/MA(C,16),2,1)*10;
乖離21:=10-SMA((C-MA(C,21))/MA(C,21),2,1)*10;
可羽化:=乖離13<10;
羽化:(可羽化 AND 乖離13);
可飛升:=乖離16<10;
飛升:可飛升 AND 乖離16;
可成仙:=乖離21<10;
成仙:乖離21;
頭部:= IF(V12=50,100,0);
賣:IF(頭部>REF(頭部,1),50,0),COLORGREEN,LINETHICK2;
V9:=TROUGHBARS(3,15,1)<10;
V11:=IF(V9=1,50,0);
底部:= IF(V11=50,50,0);
STICKLINE(可成仙,乖離21,10.5,4,0),COLOR00389A;
STICKLINE(成仙,乖離21,10.5,4,0),COLOR00BEFF;
STICKLINE(可飛升,乖離16,10.5,4,0),COLOR00389A;
STICKLINE(可羽化,乖離13,10.5,4,0),COLORFF76FF;
多空線:=(MA(綜價,2)+MA(綜價,4)+MA(綜價,8)+MA(綜價,16))/4;
短線多空對峙位:=(多空線-LLV(多空線,30))/(HHV(多空線,30)-LLV(多空線,30))*10;
K短:=SMA(短線多空對峙位,3,1);
D短:=SMA(K短,3,1);
J短:=3*K短-2*D短;
J短A:=IF(J短>10,10,J短);
J短B:=IF(J短A<0,0,J短A);
均J短B:=SMA(J短B,2,1);
成佛:CROSS(均J短B,乖離21),COLOR0000FF,LINETHICK0;
DRAWICON(成佛,10,5);
DRAWICON(成佛,9.5,5);
DRAWICON(成佛,9.0,5);
DRAWTEXT(成佛,9.5,'←成佛'),,COLORFFFFFF;
買:IF( 底部>REF(底部,1),40,0),COLORRED,LINETHICK2;
WWWCHNMONEYCOM:(C-MA(C,27))/MA(C,27)<-0.16,COLOR005500,LINETHICK0;
DRAWTEXT(買,40,'買 '),COLORYELLOW;


好股票軟件下載網(www.8838726.live)提醒您:股市有風險,投資需謹慎。
飛升紅箭異動買入副圖指標 源碼 通達信 貼圖 沒未來下載地址
相關說明
  • 好股票軟件下載網歡迎用戶將網頁內容和下載地址轉發到博客、微博、論壇等。
  • 發布的公式指標絕大部分是來源于各大論壇,謝謝各位老師的原創指標。
  • 判斷公式指標好壞,請用戶參考用戶評論或者軟件好評度
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果引入公式的時候,發現公式名稱欄空白,調整電腦時間到1997年,能出現公式名稱并正常顯示,可能是公式使用期限已過。
  • 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
安徽11选5遗漏一定牛