好股票網每日提供最新股票軟件下載,如果您覺得不錯,麻煩推薦給您的好友,謝謝!
您現在的位置:好股票網 >> 股票公式 >> 通達信公式

啟靈正版副圖/選股指標 通達信 貼圖 2020原創設計 無未來 不加密 分享

[下載地址]

好股票網經過測試可運行,該軟件通過多款專業殺毒軟件掃描

  • 360通過
  • 金山通過
  • 瑞星通過
  • 江民通過
  • 卡巴通過
  • 諾頓通過
  • 運行平臺:Win7/Vista/WinXP/Win2003/
  • 公式語言:簡體中文
  • 更新時間:2020-02-06 09:20:00
  • 公式評級:
  • 公式類型:通達信公式
  • 授權方式:共享版
  • 公式大。3.00 KB
  • 解壓密碼:goodgupiao
  • 下載統計:
  • 相關Tags:
已有次下載
推 薦0
不推薦0

啟靈正版副圖/選股指標 通達信 貼圖 2020原創設計 無未來 不加密 分享介紹

好股票軟件下載網(www.8838726.live)提示:您正在下載的是:啟靈正版副圖/選股指標 通達信 貼圖 2020原創設計 無未來 不加密 分享

2020啟@靈原創正版 原創者:葉梵宸 (金鉆指標區 樓主)
何為啟@靈:捕捉市場主力有靈動的異動強資金個股 分類適用于短線盤中操作超短手法 強莊爆拉式主浪玩法 瘋狂式概念炒作手法
本套指標包含:啟@靈副圖+選股

{背離}
快的:=EMA(CLOSE,12)-EMA(CLOSE,26);
慢的:=EMA(快的,9);
力度:=(快的-慢的)*2;
差距:=ABS(力度-REF(力度,1));
差距率:=ABS(差距/REF(力度,1));
{IF(UPNDAY(差距,1),差距,DRAWNULL),COLORRED;
IF(DOWNNDAY(差距,1),差距,DRAWNULL),COLORGREEN;}
趨勢線:=EMA(4*快的-3*慢的,1);
{IF(UPNDAY(趨勢線,1),趨勢線,DRAWNULL),COLORRED,LINETHICK1;
IF(DOWNNDAY(趨勢線,1), 趨勢線,DRAWNULL),COLORGREEN,LINETHICK1;}
準備:=差距率=LLV(差距率,BARSLAST(CROSS(0,力度)OR CROSS(力度,0)))
&&DOWNNDAY(差距率,4)&&DOWNNDAY(ABS(差距),4);

A:=(C-REF(C,1))/REF(C,1)*100>=9.93;
A1:=BARSLAST(A);
MA233:=MA(C,233);
B:=力度>0
&&((COUNT(REF(力度,1)=LLV(力度,3),BARSLAST(CROSS(力度,0)))>=2
&&力度=HHV(力度,BARSLAST(CROSS(力度,0))))
OR( COUNT(REF(力度,1)=LLV(力度,3),BARSLAST(CROSS(力度,0)))>=3)
&&REF(力度,1)=LLV(力度,3)) AND C/REF(C,1)>=1.025 AND V/REF(V,1)>=1.65 AND A1<=7 AND H>L AND C<MA233;
STICKLINE(B, 0,10, 2, -1),COLORLIMAGENTA;
STICKLINE(B, 0,2, 3, 0),COLORLIMAGENTA;
DRAWTEXT(B,5,'啟@靈'),COLORYELLOW;
STICKLINE(B, 8,10, 3, 0),COLORLIMAGENTA;
STICKLINE(B, 6,7.5, 2, 0),COLORGREEN;


啟靈正版副圖/選股指標 通達信 貼圖 2020原創設計 無未來 不加密 分享

啟靈正版副圖/選股指標 通達信 貼圖 2020原創設計 無未來 不加密 分享

啟靈正版副圖/選股指標 通達信 貼圖 2020原創設計 無未來 不加密 分享

啟靈正版副圖/選股指標 通達信 貼圖 2020原創設計 無未來 不加密 分享


好股票軟件下載網(www.8838726.live)提醒您:股市有風險,投資需謹慎。
啟靈正版副圖/選股指標 通達信 貼圖 2020原創設計 無未來 不加密 分享下載地址
相關說明
  • 好股票軟件下載網歡迎用戶將網頁內容和下載地址轉發到博客、微博、論壇等。
  • 發布的公式指標絕大部分是來源于各大論壇,謝謝各位老師的原創指標。
  • 判斷公式指標好壞,請用戶參考用戶評論或者軟件好評度
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果引入公式的時候,發現公式名稱欄空白,調整電腦時間到1997年,能出現公式名稱并正常顯示,可能是公式使用期限已過。
  • 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
安徽11选5遗漏一定牛